<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="article" property="og:type" />
<meta content="ROMA.Tetto massimo di 6 persone per tavolo al chiuso e nessun limite all&#039;aperto nei ristoranti in zona bianca: è questo il punto di caduta nella trattativa Governo-Regioni. La proposta delle Regioni prevedeva un numero di commensali più alto (8).&amp;nbsp; Una res..." property="og:description" />
<link rel="shortcut icon" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" property="og:url" />
<meta content="https://metronews.it/sites/default/files/articolo/2021/06/03/cena.jpg" property="og:image:url" />
<meta content="https://metronews.it/sites/default/files/articolo/2021/06/03/cena.jpg" property="og:image" />
<meta content="" property="og:image:height" />
<meta content="" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="ROMA.Tetto massimo di 6 persone per tavolo al chiuso e nessun limite all&#039;aperto nei ristoranti in zona bianca: è questo il punto di caduta nella trattativa Governo-Regioni. La proposta delle Regioni prevedeva un numero di commensali più alto (8).  Una restrizione, quest’ultima, che potrebbe cadere il 21 giugno quando scomparirà anche il coprifuoco.  Per la zona gialla resta il" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="canonical" href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" />
<link rel="shortlink" href="https://metronews.it/node/1239327/" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" />
<meta name="twitter:title" content="Ristoranti in zona bianca Al chiuso 6 commensali" />
<meta name="twitter:description" content="ROMA.Tetto massimo di 6 persone per tavolo al chiuso e nessun limite all&#039;aperto nei ristoranti in zona bianca: è questo il punto di caduta nella trattativa Governo-Regioni. La proposta delle Regioni" />
<title>Ristoranti in zona bianca Al chiuso 6 commensali | Metro News</title>
<style type="text/css" media="all">
@import url("https://metronews.it/modules/system/system.base.css?qtm53f");
@import url("https://metronews.it/modules/system/system.menus.css?qtm53f");
@import url("https://metronews.it/modules/system/system.messages.css?qtm53f");
@import url("https://metronews.it/modules/system/system.theme.css?qtm53f");
</style>
<style type="text/css" media="all">
@import url("https://metronews.it/sites/all/modules/date/date_api/date.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qtm53f");
@import url("https://metronews.it/modules/field/theme/field.css?qtm53f");
@import url("https://metronews.it/modules/node/node.css?qtm53f");
@import url("https://metronews.it/modules/search/search.css?qtm53f");
@import url("https://metronews.it/modules/user/user.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/views/css/views.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/ckeditor/css/ckeditor.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qtm53f");
</style>
<style type="text/css" media="all">
@import url("https://metronews.it/sites/all/modules/ctools/css/ctools.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/popup_message/styles/black/popup.css?qtm53f");
@import url("https://metronews.it/sites/all/modules/ds/layouts/ds_2col/ds_2col.css?qtm53f");
@import url("https://metronews.it/sites/all/libraries/superfish/css/superfish.css?qtm53f");
</style>
<style type="text/css" media="screen">
@import url("https://metronews.it/sites/all/themes/adaptivetheme/at_core/css/at.layout.css?qtm53f");
@import url("https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/global.base.css?qtm53f");
@import url("https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/global.styles.css?qtm53f");
</style>
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/default/files/adaptivetheme/at_subtheme_Metro_STR_files/at_subtheme_Metro_STR.responsive.layout.css?qtm53f" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.custom.css?qtm53f" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.smalltouch.portrait.css?qtm53f" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.smalltouch.landscape.css?qtm53f" media="only screen and (min-width:321px) and (max-width:580px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.tablet.portrait.css?qtm53f" media="only screen and (min-width:581px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.tablet.landscape.css?qtm53f" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.desktop.css?qtm53f" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("https://metronews.it/sites/default/files/adaptivetheme/at_subtheme_Metro_STR_files/at_subtheme_Metro_STR.lt-ie9.layout.css?qtm53f");
</style>
<![endif]-->
<script type="text/javascript" src="https://metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/drupal.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery.cookie.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?qtm53f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
OAS_sitepage = "metronews.it/interna";
                 OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=news";
//--><!]]>
</script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/default/files/languages/it_iM1v2E_CNOoCfVadkQ-IXZ9Bv53Qg4dTKn9Tqa8smNs.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/popup_message/js/popup.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/google_analytics/googleanalytics.js?qtm53f"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/field_group/field_group.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/supposition.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/superfish.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/supersubs.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/superfish/superfish.js?qtm53f"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qtm53f"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1239327 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-21">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">News</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Giovedì 3 Giugno 2021</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-ymhj1uz0gkJ7ChzeRrJuUTAl4EDNNusuK3tfq86dxRc" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-8841-2" class="first sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima ora</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/ultime-notizie/ultime-notizie.html" title="" class="sf-depth-1">News</a></li><li id="menu-8846-2" class="middle sf-depth-1 sf-no-children"><a href="/coronavirus-italia/" title="" class="sf-depth-1">Coronavirus</a></li><li id="menu-8851-2" class="middle sf-depth-1 sf-no-children"><a href="/gossip-news/" title="" class="sf-depth-1">Gossip</a></li><li id="menu-605-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Sport</span><ul><li id="menu-8946-2" class="first sf-depth-2 sf-no-children"><a href="/campionato-calcio-serie-a/" title="" class="sf-depth-2">Calcio</a></li><li id="menu-8951-2" class="middle sf-depth-2 sf-no-children"><a href="/formula-1/" title="" class="sf-depth-2">Formula 1</a></li><li id="menu-8956-2" class="middle sf-depth-2 sf-no-children"><a href="/basket/" title="" class="sf-depth-2">Basket</a></li><li id="menu-8961-2" class="last sf-depth-2 sf-no-children"><a href="/sport-notizie/" title="" class="sf-depth-2">Altri Sport</a></li></ul></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-610-2" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6681-2" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-8856-2" class="middle sf-depth-1 menuparent"><a href="/misteri/" title="" class="sf-depth-1 menuparent">Misteri</a><ul><li id="menu-8861-2" class="firstandlast sf-depth-2 sf-no-children"><a href="/ufo-avvistamenti-alieni/" title="" class="sf-depth-2">Ufo</a></li></ul></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Altri</span><ul><li id="menu-8866-2" class="first sf-depth-2 sf-no-children"><a href="/oroscopo-della-settimana/" title="" class="sf-depth-2">Oroscopo</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-8871-2" class="middle sf-depth-2 sf-no-children"><a href="/pensioni-news/" title="" class="sf-depth-2">Pensioni</a></li><li id="menu-8876-2" class="middle sf-depth-2 sf-no-children"><a href="/ultime-scosse-terremoto-oggi/" title="" class="sf-depth-2">Terremoti</a></li><li id="menu-8886-2" class="middle sf-depth-2 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-2">Spettacoli</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-8881-2" class="last sf-depth-2"><a href="/lifestyle/" title="" class="sf-depth-2">Lifestyle</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1501-4" class="first sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/ultime-notizie/ultime-notizie.html" title="" class="sf-depth-1">News</a></li><li id="menu-8896-4" class="middle sf-depth-1 sf-no-children"><a href="/coronavirus-italia/" title="" class="sf-depth-1">Coronavirus</a></li><li id="menu-8906-4" class="middle sf-depth-1 sf-no-children"><a href="/gossip-news/" title="" class="sf-depth-1">Gossip</a></li><li id="menu-8966-4" class="middle sf-depth-1 sf-no-children"><a href="/campionato-calcio-serie-a/" title="" class="sf-depth-1">Calcio</a></li><li id="menu-8971-4" class="middle sf-depth-1 sf-no-children"><a href="/formula-1/" title="" class="sf-depth-1">Formula 1</a></li><li id="menu-8976-4" class="middle sf-depth-1 sf-no-children"><a href="/basket/" title="" class="sf-depth-1">Basket</a></li><li id="menu-8981-4" class="middle sf-depth-1 sf-no-children"><a href="/sport-notizie/" title="" class="sf-depth-1">Altri Sport</a></li><li id="menu-8911-4" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-8916-4" class="middle sf-depth-1 sf-no-children"><a href="/misteri/" title="" class="sf-depth-1">Misteri</a></li><li id="menu-8921-4" class="middle sf-depth-1 sf-no-children"><a href="/ufo-avvistamenti-alieni/" title="" class="sf-depth-1">Ufo</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-8931-4" class="middle sf-depth-1 sf-no-children"><a href="/oroscopo-della-settimana/" title="" class="sf-depth-1">Oroscopo</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-8936-4" class="middle sf-depth-1 sf-no-children"><a href="/pensioni-news/" title="" class="sf-depth-1">Pensioni</a></li><li id="menu-8941-4" class="middle sf-depth-1 sf-no-children"><a href="/ultime-scosse-terremoto-oggi/" title="" class="sf-depth-1">Terremoti</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-8926-4" class="last sf-depth-1 sf-no-children"><a href="/lifestyle/" title="" class="sf-depth-1">Lifestyle</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
            <div id="messages"><div class="messages error"><h2 class="element-invisible">Messaggio di errore</h2> <ul>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Warning</em>: array_merge(): Expected parameter 1 to be an array, bool given in <em class="placeholder">image_styles()</em> (linea <em class="placeholder">586</em> di <em class="placeholder">/home/hosting/metronews.it/www/modules/image/image.module</em>).</li>  <li class="message-item"><em class="placeholder">Notice</em>: Undefined index: image_dimensions in <em class="placeholder">_ndesign_opengraph_meta()</em> (linea <em class="placeholder">522</em> di <em class="placeholder">/home/hosting/metronews.it/www/sites/all/themes/at_subtheme_Metro_STR/template.php</em>).</li>  <li class="message-item"><em class="placeholder">Notice</em>: Undefined index: image_dimensions in <em class="placeholder">_ndesign_opengraph_meta()</em> (linea <em class="placeholder">523</em> di <em class="placeholder">/home/hosting/metronews.it/www/sites/all/themes/at_subtheme_Metro_STR/template.php</em>).</li> </ul></div></div>            <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/ultime-notizie/ultime-notizie.html">News</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Ristoranti in zona bianca Al chiuso 6 commensali</span></li></ol></nav></div>            <!-- Description for category -->
              
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Ristoranti in zona bianca</span>                                                                         
                                      <span>Al chiuso 6 commensali</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">News</div><div class="field-name-post-date"><span>Gio, 03/06/2021 - 17:58</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="https://metronews.it/sites/default/files/articolo/2021/06/03/cena.jpg" width="2400" height="1600" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>Covid</li></ul></div></div><div class="field field-name-body"><p><strong>ROMA</strong>.Tetto massimo di 6 persone per tavolo al chiuso e nessun limite all'aperto nei ristoranti in zona bianca: è questo il punto di caduta nella trattativa Governo-Regioni.<strong> La proposta delle Regioni </strong>prevedeva un numero di commensali più alto (8).&nbsp; Una restrizione, quest’ultima, che potrebbe cadere il 21 giugno quando scomparirà anche il coprifuoco.&nbsp; Per la zona gialla resta il limite attuale di 4 persone, sia all’aperto sia al chiuso. Il numero di sei persone allo stesso tavolo, in zona bianca, si potrà superare in caso si tratti di due nuclei familiari.&nbsp;</p>
<p>Si è chiuso in questo modo il confronto per cercare la quadra sulla possibilità di allentare le maglie delle restrizioni per i ristoranti all'aperto in zona bianca ma anche di prevedere che al chiuso, allo stesso tavolo, potessero sedersi più di quattro persone.<br />
I<strong>l ministro della Salute Roberto Speranza</strong>, che qualche giorno fa aveva sposato l'interpretazione restrittiva delle norme dell'ultimo Dpcm, ha dovuto quindi cedere alle proteste dei ristoratori ed alle Regioni. Posizione a cui sono stati contrari i sottosegretari alla Salute Costa e Sileri.&nbsp; Il presidente della conferenza delle Regioni, Massimiliano Fedriga, avrebbe invece «rilanciato sull’opportunità di valutare l’abolizione di limiti all’aperto anche per le zone gialle impegnandosi a coinvolgere il tavolo tecnico nazionale. Quello trovato oggi sul tetto a 6 persone al chiuso è dunque un compromesso, forse il migliore possibile.&nbsp;&nbsp;</p>
<p><strong>Contro il limite dei 4 posti</strong><br />
«Il limite dei 4 posti a tavola nei ristoranti? Un’assurdità! I numeri della pandemia calano in tutto il Paese, si svuotano gli ospedali: ogni limitazione delle libertà adesso è fuori luogo e priva di fondamenti scientifici. Usciamo dalla narrazione dell'emergenza ed entriamo in quella della ripartenza», aveva già scritto su Facebook il presidente della Regione Liguria,<strong> Giovanni Toti.</strong> Sulla stessa lunghezza d’onda il presidente del Veneto, Luca Zaia.&nbsp;<br />
&nbsp;</p>
<p><strong>L’Italia che cambia colore</strong><br />
Con i dati di ieri, e le relative incidenze, sempre più Regioni si avviano a cambiare colore, dal giallo al bianco e ancora una volta sarà la Cabina di regia a pronunciarsi. Saranno ancora tutte gialle, tranne tre: dopo Sardegna, Molise e Friuli Venezia Giulia, <strong>dal 7 giugno</strong> andranno in bianco grazie a un’incidenza da tre settimane sotto quota 50 casi per centomila abitanti al livello di rischio basso e ai carichi ospedalieri ai minimi Abruzzo, Liguria, Veneto e Umbria. Il 14 giugno sarà invece la volta di altre 6 regioni, se l’andamento rimarrà costante: Lazio, Lombardia, Piemonte, Puglia, Emilia Romagna e Provincia di Trento. Dal 21 giugno, invece, potrebbe toccare ad altre sette Regioni: ma saranno i monitoraggi a decidere.&nbsp;</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="https://metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html&amp;t=Ristoranti%20in%20zona%20bianca%20Al%20chiuso%206%20commensali" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://twitter.com/share?url=https%3A//metronews.it/21/06/03/ristoranti-zona-bianca-al-chiuso-6-commensali.html&amp;text=Ristoranti%20in%20zona%20bianca%20Al%20chiuso%206%20commensali" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
              <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-ndesign-block-manager-ultimi-articoli-per-tag" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Articoli Correlati</span>
  </div>
  
  <div class="block-content content"><div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/05/05/zingaretti-nel-lazio-immunit%25C3%25A0-di-gregge-tempi-brevi.html&amp;t=Zingaretti%3A%20%22Nel%20Lazio%20immunit%C3%A0%20di%20gregge%20in%20tempi%20brevi%22" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/05/05/zingaretti-nel-lazio-immunit%25C3%25A0-di-gregge-tempi-brevi.html&amp;text=Zingaretti%3A%20%22Nel%20Lazio%20immunit%C3%A0%20di%20gregge%20in%20tempi%20brevi%22" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/05/05/zingaretti-nel-lazio-immunit%C3%A0-di-gregge-tempi-brevi.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/05/05/Zingaretti.jpg?itok=V0zuT1Qc" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Covid</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/05/05/zingaretti-nel-lazio-immunit%C3%A0-di-gregge-tempi-brevi.html"><span>Zingaretti: &quot;Nel Lazio</span><span>immunità di gregge in tempi brevi&quot;</span></a></h2><div class="field field-name-field-catenaccio">&quot;Coprifuoco ancora necessario&quot;</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/28/il-nepal-ginocchio-si-prepara-al-lockdown.html&amp;t=Il%20Nepal%20in%20ginocchio%20si%20prepara%20al%20lockdown" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/28/il-nepal-ginocchio-si-prepara-al-lockdown.html&amp;text=Il%20Nepal%20in%20ginocchio%20si%20prepara%20al%20lockdown" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/04/28/il-nepal-ginocchio-si-prepara-al-lockdown.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/04/28/nepal.jpg?itok=WqDC_bol" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Covid</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/28/il-nepal-ginocchio-si-prepara-al-lockdown.html"><span>Il Nepal in ginocchio</span><span>si prepara al lockdown</span></a></h2><div class="field field-name-field-catenaccio">Il Nepal è in ginocchio per la variante indiana del Covid, con una impennata di casi impressionante</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/28/la-spiaggia-riparte-bene-e-va-verso-il-sold-out-estivo.html&amp;t=La%20spiaggia%20riparte%20bene%20e%20va%20verso%20il%20sold%20out%20estivo" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/28/la-spiaggia-riparte-bene-e-va-verso-il-sold-out-estivo.html&amp;text=La%20spiaggia%20riparte%20bene%20e%20va%20verso%20il%20sold%20out%20estivo" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/04/28/la-spiaggia-riparte-bene-e-va-verso-il-sold-out-estivo.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/04/28/stabilimenti.jpg?itok=9qdInJ4w" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Covid</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/28/la-spiaggia-riparte-bene-e-va-verso-il-sold-out-estivo.html"><span>La spiaggia riparte bene</span><span>e va verso il sold out estivo</span></a></h2><div class="field field-name-field-catenaccio">Ci sono ottimi segnali di prenotazioni domestiche per luglio ed agosto che lasciano presagire una stagione intensa</div>  </div>

</div>

</div>
  </div></section></div></div>    
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-block-61" class="block block-block" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Meteo</span>
  </div>
  
  <div class="block-content content"><div class="cmi-script up-bar" data-cmi-background-color="007632" data-cmi-title="Meteo ITALIA" data-cmi-title-color="FFFFFF" data-cmi-type="italiametronews" data-cmi-url="https://www.centrometeoitaliano.it">&nbsp;</div>

<p><br />
<script src="//static.centrometeoitaliano.it/new-scripts/script_v13.js?v=1.0" async></script></p>
</div>
  </div></section><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">News</span>
  </div>
  
  <div class="block-content content"><div  about="/21/06/03/apre-la-scuola-colorata-immaginata-dai-bambini.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/apre-la-scuola-colorata-immaginata-dai-bambini.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/51222593993_dd7cb84d83_c.jpg?itok=G7Eircug" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Milano</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/apre-la-scuola-colorata-immaginata-dai-bambini.html"><span>Apre la scuola colorata </span><span>immaginata dai bambini </span></a></h3></div>

<div  about="/21/06/03/dal-9-giugno-tornano-area-b-e-sosta-pagamento.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/dal-9-giugno-tornano-area-b-e-sosta-pagamento.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/9325213_medium.jpg?itok=BzQYqRvQ" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Milano</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/dal-9-giugno-tornano-area-b-e-sosta-pagamento.html"><span>Dal 9 giugno tornano </span><span>Area B e sosta a pagamento </span></a></h3></div>

<div  about="/21/06/03/maxi-tamponamento-sulla1-un-ferito-asfalto-impraticabile.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/maxi-tamponamento-sulla1-un-ferito-asfalto-impraticabile.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/A1%20ortaggi.jpg?itok=HpsiwkLl" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/maxi-tamponamento-sulla1-un-ferito-asfalto-impraticabile.html"><span>Maxi tamponamento sull&#039;A1</span><span>Un ferito, asfalto impraticabile</span></a></h3></div>

<div  about="/21/06/03/mottarone-indagini-anche-su-incidenti-allalpyland.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/mottarone-indagini-anche-su-incidenti-allalpyland.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/Schermata%202021-06-03%20alle%2014.24.31.png?itok=7Sezo5TA" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">FUNIVIA MOTTARONE</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/mottarone-indagini-anche-su-incidenti-allalpyland.html"><span>Mottarone, indagini</span><span>anche su incidenti all&#039;Alpyland </span></a></h3></div>

<div  about="/21/06/03/anche-litalia-voler%C3%A0-direzione-di-venere.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/anche-litalia-voler%C3%A0-direzione-di-venere.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/spazio_venere.jpg?itok=E75MYPDo" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Spazio</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/anche-litalia-voler%C3%A0-direzione-di-venere.html"><span>Anche l&#039;Italia volerà</span><span>in direzione di Venere</span></a></h3></div>

<div  about="/21/06/03/tornano-crescere-servizi-pmi-italia-top-da-2019.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/06/03/tornano-crescere-servizi-pmi-italia-top-da-2019.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/06/03/relazione-startup-innovative-is-86.jpg?itok=O0Z7h4vn" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">economia</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/06/03/tornano-crescere-servizi-pmi-italia-top-da-2019.html"><span>Tornano a crescere servizi</span><span>Pmi Italia top da 2019 </span></a></h3></div>

</div>
  </div></section><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/ultima-ora.html">Ultima ora</a></li>
                <li><a href="/ultime-notizie/ultime-notizie.html">News</a></li>
                <li><a href="/coronavirus-italia/">Coronavirus</a></li>
                <li><a href="/gossip-news/">Gossip</a></li>
                <li><a href="/campionato-calcio-serie-a/">Calcio</a></li>
                <li><a href="/formula-1/">Formula 1</a></li>
                <li><a href="/basket/">Basket</a></li>
                <li><a href="/sport-notizie/">Altri Sport</a></li>
                <li><a href="/animali/animali.html">Animali</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/misteri/">Misteri</a></li>
                <li><a href="/ufo-avvistamenti-alieni/">Ufo</a></li>
                <li><a href="/metro-video.html">Video</a></li>
                <li><a href="/oroscopo-della-settimana/">Oroscopo</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/pensioni-news/">Pensioni</a></li>
                <li><a href="/ultime-scosse-terremoto-oggi/">Terremoti</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
            </ul>


        </div>

        <div class="col col2">
            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
            </ul>

            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>

            <ul>
                <li>Cerca</li>
                <li><a href="/search/">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>

<!-- menu footer responsive -->
<div class="metroFooterMobile" style="display: none;">
  <div class="footerWrapper">
    <div class="col">
      <label class="accordion">Categorie</label>
      <ul class="footer-panel">
        <li><a href="/ultima-ora.html">Ultima ora</a></li>
        <li><a href="/ultime-notizie/ultime-notizie.html">News</a></li>
        <li><a href="/coronavirus-italia/">Coronavirus</a></li>
        <li><a href="/gossip-news/">Gossip</a></li>
        <li><a href="/campionato-calcio-serie-a/">Calcio</a></li>
        <li><a href="/formula-1/">Formula 1</a></li>
        <li><a href="/basket/">Basket</a></li>
        <li><a href="/sport-notizie/">Altri Sport</a></li>
        <li><a href="/animali/animali.html">Animali</a></li>
        <li><a href="/motori/motori.html">Motori</a></li>
        <li><a href="/tecno/tecno.html">Tecno</a></li>
        <li><a href="/misteri/">Misteri</a></li>
        <li><a href="/ufo-avvistamenti-alieni/">Ufo</a></li>
        <li><a href="/metro-video.html">Video</a></li>
        <li><a href="/oroscopo-della-settimana/">Oroscopo</a></li>
        <li><a href="/salute/salute.html">Salute</a></li>
        <li><a href="/pensioni-news/">Pensioni</a></li>
        <li><a href="/ultime-scosse-terremoto-oggi/">Terremoti</a></li>
        <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
        <li><a href="/job/job.html">Job</a></li>
        <li><a href="/lifestyle/">Lifestyle</a></li>
      </ul>


    </div>

    <div class="col">
      <label class="accordion">Edizioni locali</label>
      <ul class="footer-panel">
        <li><a href="/roma/roma.html">Roma</a></li>
        <li><a href="/milano/milano.html">Milano</a></li>
        <li><a href="/torino/torino.html">Torino</a></li>
        <li><a href="/download-metro.html">Download Metro</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Social</label>
      <ul class="footer-panel">
        <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Privacy</label>
      <ul class="footer-panel">
        <li><a href="/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Cerca</label>
      <ul class="footer-panel">
        <li><a href="/search/">Ricerca nel sito</a></li>
      </ul>

    </div>

    <div class="col">
      <label class="accordion">Blog</label>
      <ul class="footer-panel">
        <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
        <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
        <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
        <li><a href="/blogs/app-and-down.html">App and Down</a></li>
        <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
        <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
        <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Link</label>
      <ul class="footer-panel">
        <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
        <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Contatti</label>
      <ul class="footer-panel">
        <li><a href="/contatti-metro.html">Contatti</a></li>
        <li><a href="/chi-siamo.html">Chi siamo</a></li>
        <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
      </ul>
    </div>
  </div>
</div>

<script>
  var acc = document.getElementsByClassName("accordion");
  var i;

  for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
      /* Toggle between adding and removing the "active" class,
      to highlight the button that controls the panel */
      this.classList.toggle("active");

      /* Toggle between hiding and showing the active panel */
      var panel = this.nextElementSibling;
      if (panel.style.display === "block") {
        panel.style.display = "none";
      } else {
        panel.style.display = "block";
      }
    });
  }
</script>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Società a Unico Socio - Sede Legale: Viale Tito Livio, 60 - 00136 Roma Tel 06/4121031 Fax 06/41210320 - P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Chief Executive: Alessandro Tozzi&nbsp;-&nbsp;Publishing Coordinator: Salvatore Puzzo -&nbsp;Advertising Coordinator: Stefano Piccirilli</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITSMGQ no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="rtecenter">powered By <a href="https://www.tun2u.it" target="_blank">Tun2U eCommerce Agency</a></p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script type="text/javascript" src="https://metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?qtm53f"></script>
<script type="text/javascript" src="https://metronews.it/modules/statistics/statistics.js?qtm53f"></script>
</body>
</html>
