<!DOCTYPE html>
<!--[if lt IE 7]><html class="lt-ie9 lt-ie8 lt-ie7" lang="it" dir="ltr"><![endif]-->
<!--[if IE 7]><html class="lt-ie9 lt-ie8" lang="it" dir="ltr"><![endif]-->
<!--[if IE 8]><html class="lt-ie9" lang="it" dir="ltr"><![endif]-->
<!--[if gt IE 8]><!--><html lang="it" dir="ltr" prefix="content: http://purl.org/rss/1.0/modules/content/ dc: http://purl.org/dc/terms/ foaf: http://xmlns.com/foaf/0.1/ og: http://ogp.me/ns# rdfs: http://www.w3.org/2000/01/rdf-schema# sioc: http://rdfs.org/sioc/ns# sioct: http://rdfs.org/sioc/types# skos: http://www.w3.org/2004/02/skos/core# xsd: http://www.w3.org/2001/XMLSchema#"><!--<![endif]-->
<head>
<meta charset="utf-8" />
<meta content="image/jpeg" property="og:image:type" />
<meta content="article" property="og:type" />
<meta content="ROMA&amp;nbsp;&amp;nbsp;Hanno chiesto, e ottenuto, di essere ricevuti da un rappresentante del Governo per esporre le difficoltà in cui si trovano a vivere a causa delle restrizioni dovute al Covid. Sono manifestanti appartenenti alle associazioni Roma Più Bella e Italian hospitality ..." property="og:description" />
<link rel="shortcut icon" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/favicon.ico" type="image/vnd.microsoft.icon" />
<meta content="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" property="og:url" />
<meta content="https://metronews.it/sites/default/files/articolo/2021/04/13/12768828_medium.jpg" property="og:image:url" />
<meta content="https://metronews.it/sites/default/files/articolo/2021/04/13/12768828_medium.jpg" property="og:image" />
<meta content="" property="og:image:height" />
<meta content="" property="og:image:width" />
<meta content="741633145908289" property="fb:app_id" />
<meta name="viewport" content="width=1020px" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, user-scalable=yes" />
<meta name="description" content="ROMA  Hanno chiesto, e ottenuto, di essere ricevuti da un rappresentante del Governo per esporre le difficoltà in cui si trovano a vivere a causa delle restrizioni dovute al Covid. Sono manifestanti appartenenti alle associazioni Roma Più Bella e Italian hospitality network, che raccolgono ristoratori, ambulanti, tassisti, negozianti, proprietari di discoteche e di lavanderie" />
<meta name="MobileOptimized" content="width" />
<meta name="HandheldFriendly" content="true" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<link rel="canonical" href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" />
<link rel="shortlink" href="https://metronews.it/node/1217091/" />
<meta http-equiv="content-language" content="it" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:url" content="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" />
<meta name="twitter:title" content="Nuova protesta a Roma Circo Massimo blindato" />
<meta name="twitter:description" content="ROMA  Hanno chiesto, e ottenuto, di essere ricevuti da un rappresentante del Governo per esporre le difficoltà in cui si trovano a vivere a causa delle restrizioni dovute al Covid. Sono manifestanti" />
<title>Nuova protesta a Roma Circo Massimo blindato | Metro News</title>
<style type="text/css" media="all">
@import url("https://metronews.it/modules/system/system.base.css?qr8ywe");
@import url("https://metronews.it/modules/system/system.menus.css?qr8ywe");
@import url("https://metronews.it/modules/system/system.messages.css?qr8ywe");
@import url("https://metronews.it/modules/system/system.theme.css?qr8ywe");
</style>
<style type="text/css" media="all">
@import url("https://metronews.it/sites/all/modules/date/date_api/date.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/date/date_popup/themes/datepicker.1.7.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/date/date_repeat_field/date_repeat_field.css?qr8ywe");
@import url("https://metronews.it/modules/field/theme/field.css?qr8ywe");
@import url("https://metronews.it/modules/node/node.css?qr8ywe");
@import url("https://metronews.it/modules/search/search.css?qr8ywe");
@import url("https://metronews.it/modules/user/user.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/views/css/views.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/ckeditor/css/ckeditor.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/media/modules/media_wysiwyg/css/media_wysiwyg.base.css?qr8ywe");
</style>
<style type="text/css" media="all">
@import url("https://metronews.it/sites/all/modules/ctools/css/ctools.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/popup_message/styles/black/popup.css?qr8ywe");
@import url("https://metronews.it/sites/all/modules/ds/layouts/ds_2col/ds_2col.css?qr8ywe");
@import url("https://metronews.it/sites/all/libraries/superfish/css/superfish.css?qr8ywe");
</style>
<style type="text/css" media="screen">
@import url("https://metronews.it/sites/all/themes/adaptivetheme/at_core/css/at.layout.css?qr8ywe");
@import url("https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/global.base.css?qr8ywe");
@import url("https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/global.styles.css?qr8ywe");
</style>
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/default/files/adaptivetheme/at_subtheme_Metro_STR_files/at_subtheme_Metro_STR.responsive.layout.css?qr8ywe" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.custom.css?qr8ywe" media="only screen" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.smalltouch.portrait.css?qr8ywe" media="only screen and (max-width:320px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.smalltouch.landscape.css?qr8ywe" media="only screen and (min-width:321px) and (max-width:580px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.tablet.portrait.css?qr8ywe" media="only screen and (min-width:581px) and (max-width:768px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.tablet.landscape.css?qr8ywe" media="only screen and (min-width:769px) and (max-width:1024px)" />
<link type="text/css" rel="stylesheet" href="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/css/responsive.desktop.css?qr8ywe" media="only screen and (min-width:1025px)" />

<!--[if lt IE 9]>
<style type="text/css" media="screen">
@import url("https://metronews.it/sites/default/files/adaptivetheme/at_subtheme_Metro_STR_files/at_subtheme_Metro_STR.lt-ie9.layout.css?qr8ywe");
</style>
<![endif]-->
<script type="text/javascript" src="https://metronews.it/sites/all/modules/jquery_update/replace/jquery/1.7/jquery.min.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery-extend-3.4.0.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery-html-prefilter-3.5.0-backport.js?v=1.7.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery.once.js?v=1.2"></script>
<script type="text/javascript" src="https://metronews.it/misc/drupal.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/sticky_menu.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/fixto.min.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/misc/jquery.cookie.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/library.js?qr8ywe"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
OAS_sitepage = "metronews.it/roma";
                         OAS_listpos= "Position3,Top,Top1,Top2,TopLeft,Middle1,x40";OAS_query = "sezione=coronavirusitalia";
//--><!]]>
</script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/mjx.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/default/files/languages/it_iM1v2E_CNOoCfVadkQ-IXZ9Bv53Qg4dTKn9Tqa8smNs.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/popup_message/js/popup.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fb_script.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/google_analytics/googleanalytics.js?qr8ywe"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","https://www.google-analytics.com/analytics.js","ga");ga("create", "UA-56316909-1", {"cookieDomain":"auto"});ga("set", "anonymizeIp", true);ga("send", "pageview");
//--><!]]>
</script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/field_group/field_group.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/default.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/themes/at_subtheme_Metro_STR/scripts/theme.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/jquery.hoverIntent.minified.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/supposition.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/superfish.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/libraries/superfish/supersubs.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/sites/all/modules/superfish/superfish.js?qr8ywe"></script>
<script type="text/javascript">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</script>
<!--[if lt IE 9]>
<script src="https://metronews.it/sites/all/themes/adaptivetheme/at_core/scripts/html5.js?qr8ywe"></script>
<![endif]-->
</head>
<body class="html not-front not-logged-in one-sidebar sidebar-first page-node page-node- page-node-1217091 node-type-articolo Week site-name-hidden atr-7.x-3.x atv-7.x-3.2 lang-it site-name-metro-news section-21">

    <script>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</script>

  <script>
/********************************/
/*    NDESIGN COOKIE CHOICES    */
/********************************/

pathArray = location.href.split( '/' );
protocol = pathArray[0];
host = pathArray[2];
preurl = protocol + '//' + host + '/';

var k2id;

var flag_cookieinfo = 0;
var iltesto = '';

jQuery( document ).ready(function() {
  // cookieChoices.showCookieConsentBar('Questo sito utilizza i cookie per migliorare la tua esperienza di navigazione. Chiudendo questo banner o continuando la navigazione sulle pagine di questo sito acconsenti all\'utilizzo dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
  cookieChoices.showCookieConsentBar('Si informa l’utente/lettore che questo sito utilizza i cookies per poter garantire la funzionalità del sito e per memorizzare esclusivamente alcune vostre preferenze di navigazione al solo fine di offrirvi la possibilità di usufruire al meglio del nostro sito e delle informazioni in esso contenute. Ci riserviamo di utilizzare cookies di parti terze. Per avere maggiori informazioni si invita a prendere visione delle nostre Privacy Policy e Cookie Policy. Chiudendo questo banner o continuando a utilizzare il sito acconsenti all’uso dei cookie.', 'Chiudi il messaggio', 'Ulteriori informazioni', '#');
});

function ulteriori_info() {

  if (flag_cookieinfo==0)
  {
    flag_cookieinfo = 1;
    jQuery('html').css('overflow', 'hidden');
    jQuery('#_WRAPPA').css('background-color', 'rgba(0,0,0,1)');
    jQuery('#_WRAPPA span').css('color', '#FFF !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', 'none');
    jQuery('#_WRAPPA').css('box-shadow', 'none');
    jQuery('#_WRAPPA').css('-moz-box-shadow', 'none');
    jQuery('#cookieChoiceInfo').css("height", "100vh");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Meno informazioni.");



    jQuery('#cookieChoiceInfo').append('<style>._ULTERIORI_INFO .itemSocialSharing { display: none !important; } ._COOKIE_POLICY, ._COOKIE_POLICY h2, ._ULTERIORI_INFO h2.itemTitle { color: #666 !important; } ._COOKIE_POLICY strong { color: #666 !important; font-weight: bold !important; } ._COOKIE_POLICY a { color: #00CCFF !important; } ._COOKIE_POLICY a:hover { text-decoration: underline !important; }</style></style><div class="_ULTERIORI_INFO" style="max-width: calc(100vw - 80px); margin: 20px auto; padding: 20px; height: calc(100vh - 150px); overflow-y: auto; box-sizing: border-box;"></div>');
    jQuery.ajax({
      url: preurl + "/Informativa sui cookie.html"
    }).done(function(data) {
      iltesto = data;
      jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').html(stripScripts(iltesto));
    });
  }
  else
  {
    flag_cookieinfo = 0;
    jQuery('html').css('overflow', 'auto');
    jQuery('#_WRAPPA').css('background-color', 'rgba(255,255,255,1)');
    jQuery('#_WRAPPA span').css('color', '#666 !important');
    jQuery('#_WRAPPA').css('webkit-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#_WRAPPA').css('-moz-box-shadow', '0px 15px 10px 0px rgba(0, 0, 0, 0.75)');
    jQuery('#cookieChoiceInfo').css("height", "auto");
    jQuery('#cookieChoiceInfo a[data-laclasse="_INFOLINK"]').html("Ulteriori informazioni.");


    jQuery('#cookieChoiceInfo ._ULTERIORI_INFO').remove();
  }
}

function stripScripts(s) {
  var div = document.createElement('div');
  div.innerHTML = s;
  var scripts = div.getElementsByTagName('script');
  var i = scripts.length;
  while (i--) {
    scripts[i].parentNode.removeChild(scripts[i]);
  }
  return div.innerHTML;
}

  </script>


    <div id ="fb-root"> </div>
    <div id="skip-link" class="nocontent">
    <a href="#main-content" class="element-invisible element-focusable">Salta al contenuto principale</a>
  </div>
    <div id="page-wrapper">
    <!-- !Leaderboard Region -->
    <div class="region region-leaderboard"><div class="region-inner clearfix"><div id="block-block-3" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Position3 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>

OAS_RICH('Position3');

</SCRIPT>
<script language="javascript">
if(oas_vis_Position3 == 0){
document.getElementById("block-block-3").style.marginBottom="0px";
} 
</script></div>
  </div></div><div id="block-block-4" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Top = 0;
var oas_vis_Skin = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top == 0 && oas_vis_Position3 == 0){
document.getElementById("block-block-4").style.marginBottom="20px";
} 
if(oas_vis_Skin == 1){
} 
</script></div>
  </div></div></div></div>    
    <div class="container">
        <div class="areaContainer">
            <header id="header" class="clearfix" role="banner">
        
                              <!-- !Branding -->
                <div id="branding" class="branding-elements clearfix">
        
                                      <div id="logo">
                      <a href="/"><img class="site-logo" typeof="foaf:Image" src="https://metronews.it/sites/default/files/logo-metro-news_0.png" alt="Metro News" /></a>                    </div>
                                  
                </div>
                      
              <!-- !Header Region -->
              <div class="region region-header"><div class="region-inner clearfix"><div id="block-block-5" class="block block-block _MANCHETTE_SN no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top1 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('Top1');
</SCRIPT>
<script language="javascript">
if(oas_vis_Top1 == 0){
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-headline-nodi" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Coronavirus Italia</div>
  </div></div><div id="block-block-6" class="block block-block _MANCHETTE_DS no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">var oas_vis_Top2 = 0;</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Top2');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Top2 == 0){
 // MANZONI NON STA EROGANDO - VOSTRO INTERVENTO in JAVASCRIPT SE VOLETE 
} 
</script></div>
  </div></div><div id="block-ndesign-block-manager-data-aggiornamento" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content">Martedì 13 Aprile 2021</div>
  </div></div><div id="block-search-form" class="block block-search _SEARCH no-title"  role="search"><div class="block-inner clearfix">  
  
  <div class="block-content content"><form action="/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Form di ricerca</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Cerca </label>
 <input title="Inserisci i termini da cercare." type="search" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Cerca" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-sUB7l93m0eTYEXGistZV2feL8df_idsZWn-yyf1cUtw" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form></div>
  </div></div></div></div>        
            </header>
            
            <!-- !Navigation -->
            <div id="menu-bar" class="nav clearfix"><nav id="block-superfish-3" class="block block-superfish _EDIZIONI_CARTACEE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-3" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-3" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-3" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-3" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-3726-3" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1">Download Metro</a></li></ul>
  </nav><nav id="block-superfish-2" class="block block-superfish _MENU_CATEGORIE no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul id="superfish-2" class="menu sf-menu sf-menu-categorie sf-horizontal sf-style-none"><li id="menu-8841-2" class="first sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima ora</a></li><li id="menu-854-2" class="middle sf-depth-1 sf-no-children"><a href="/ultime-notizie/ultime-notizie.html" title="" class="sf-depth-1">News</a></li><li id="menu-8846-2" class="middle sf-depth-1 sf-no-children"><a href="/coronavirus-italia/" title="" class="sf-depth-1">Coronavirus</a></li><li id="menu-8851-2" class="middle sf-depth-1 sf-no-children"><a href="/gossip-news/" title="" class="sf-depth-1">Gossip</a></li><li id="menu-605-2" class="middle sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Sport</span><ul><li id="menu-8946-2" class="first sf-depth-2 sf-no-children"><a href="/campionato-calcio-serie-a/" title="" class="sf-depth-2">Calcio</a></li><li id="menu-8951-2" class="middle sf-depth-2 sf-no-children"><a href="/formula-1/" title="" class="sf-depth-2">Formula 1</a></li><li id="menu-8956-2" class="middle sf-depth-2 sf-no-children"><a href="/basket/" title="" class="sf-depth-2">Basket</a></li><li id="menu-8961-2" class="last sf-depth-2 sf-no-children"><a href="/sport-notizie/" title="" class="sf-depth-2">Altri Sport</a></li></ul></li><li id="menu-6956-2" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-610-2" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6681-2" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-8856-2" class="middle sf-depth-1 menuparent"><a href="/misteri/" title="" class="sf-depth-1 menuparent">Misteri</a><ul><li id="menu-8861-2" class="firstandlast sf-depth-2 sf-no-children"><a href="/ufo-avvistamenti-alieni/" title="" class="sf-depth-2">Ufo</a></li></ul></li><li id="menu-972-2" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-620-2" class="last sf-depth-1 menuparent"><span title="" class="sf-depth-1 menuparent nolink" tabindex="0">Altri</span><ul><li id="menu-8866-2" class="first sf-depth-2 sf-no-children"><a href="/oroscopo-della-settimana/" title="" class="sf-depth-2">Oroscopo</a></li><li id="menu-614-2" class="middle sf-depth-2 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-2">Salute</a></li><li id="menu-8871-2" class="middle sf-depth-2 sf-no-children"><a href="/pensioni-news/" title="" class="sf-depth-2">Pensioni</a></li><li id="menu-8876-2" class="middle sf-depth-2 sf-no-children"><a href="/ultime-scosse-terremoto-oggi/" title="" class="sf-depth-2">Terremoti</a></li><li id="menu-8886-2" class="middle sf-depth-2 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-2">Spettacoli</a></li><li id="menu-613-2" class="middle sf-depth-2 sf-no-children"><a href="/job/job.html" title="" class="sf-depth-2">Job</a></li><li id="menu-8881-2" class="last sf-depth-2"><a href="/lifestyle/" title="" class="sf-depth-2">Lifestyle</a></li></ul></li></ul>
  </nav><div id="block-block-19" class="block block-block _SOCIAL_MENU no-title menu-wrapper menu-bar-wrapper clearfix" >  
  
  <ul>
	<li>Seguici</li>
	<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
	<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>

  </div></div>            <div class="menu2Container" style="display:none">
              <div class="menuButton" style="display:none"><span id="btn_panino" >Menu</span></div>
              <div class="menuBarContainer" style="display:none">
                <div class="menuBarBlock">
                  <div class="menuBarRelative"><div class="region region-menu-bar2"><div class="region-inner clearfix"><nav id="block-superfish-1" class="block block-superfish _EDIZIONI_CARTACEE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-1" class="menu sf-menu sf-menu-edizioni-locali sf-horizontal sf-style-none"><li id="menu-584-1" class="first sf-depth-1 sf-no-children"><a href="/roma/roma.html" title="" class="sf-depth-1">Roma</a></li><li id="menu-587-1" class="middle sf-depth-1 sf-no-children"><a href="/milano/milano.html" title="" class="sf-depth-1">Milano</a></li><li id="menu-589-1" class="middle sf-depth-1 sf-no-children"><a href="/torino/torino.html" title="" class="sf-depth-1">Torino</a></li><li id="menu-3726-1" class="last sf-depth-1 sf-no-children"><a href="/download-metro.html" title="" class="sf-depth-1 sf-depth-1 sf-depth-1">Download Metro</a></li></ul></div>
  </div></nav><nav id="block-superfish-4" class="block block-superfish _MENU_CATEGORIE no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul id="superfish-4" class="menu sf-menu sf-menu-menu-categorie-espanso-per- sf-horizontal sf-style-none"><li id="menu-1501-4" class="first sf-depth-1 sf-no-children"><a href="/ultima-ora.html" title="" class="sf-depth-1">Ultima Ora</a></li><li id="menu-950-4" class="middle sf-depth-1 sf-no-children"><a href="/ultime-notizie/ultime-notizie.html" title="" class="sf-depth-1">News</a></li><li id="menu-8896-4" class="middle sf-depth-1 sf-no-children"><a href="/coronavirus-italia/" title="" class="sf-depth-1">Coronavirus</a></li><li id="menu-8906-4" class="middle sf-depth-1 sf-no-children"><a href="/gossip-news/" title="" class="sf-depth-1">Gossip</a></li><li id="menu-8966-4" class="middle sf-depth-1 sf-no-children"><a href="/campionato-calcio-serie-a/" title="" class="sf-depth-1">Calcio</a></li><li id="menu-8971-4" class="middle sf-depth-1 sf-no-children"><a href="/formula-1/" title="" class="sf-depth-1">Formula 1</a></li><li id="menu-8976-4" class="middle sf-depth-1 sf-no-children"><a href="/basket/" title="" class="sf-depth-1">Basket</a></li><li id="menu-8981-4" class="middle sf-depth-1 sf-no-children"><a href="/sport-notizie/" title="" class="sf-depth-1">Altri Sport</a></li><li id="menu-8911-4" class="middle sf-depth-1 sf-no-children"><a href="/animali/animali.html" title="" class="sf-depth-1">Animali</a></li><li id="menu-954-4" class="middle sf-depth-1 sf-no-children"><a href="/motori/motori.html" title="" class="sf-depth-1">Motori</a></li><li id="menu-6686-4" class="middle sf-depth-1 sf-no-children"><a href="/tecno/tecno.html" title="" class="sf-depth-1">Tecno</a></li><li id="menu-8916-4" class="middle sf-depth-1 sf-no-children"><a href="/misteri/" title="" class="sf-depth-1">Misteri</a></li><li id="menu-8921-4" class="middle sf-depth-1 sf-no-children"><a href="/ufo-avvistamenti-alieni/" title="" class="sf-depth-1">Ufo</a></li><li id="menu-973-4" class="middle sf-depth-1 sf-no-children"><a href="/metro-video.html" title="" class="sf-depth-1">Video</a></li><li id="menu-8931-4" class="middle sf-depth-1 sf-no-children"><a href="/oroscopo-della-settimana/" title="" class="sf-depth-1">Oroscopo</a></li><li id="menu-957-4" class="middle sf-depth-1 sf-no-children"><a href="/salute/salute.html" title="" class="sf-depth-1">Salute</a></li><li id="menu-8936-4" class="middle sf-depth-1 sf-no-children"><a href="/pensioni-news/" title="" class="sf-depth-1">Pensioni</a></li><li id="menu-8941-4" class="middle sf-depth-1 sf-no-children"><a href="/ultime-scosse-terremoto-oggi/" title="" class="sf-depth-1">Terremoti</a></li><li id="menu-952-4" class="middle sf-depth-1 sf-no-children"><a href="/spettacoli/spettacoli.html" title="" class="sf-depth-1">Spettacoli</a></li><li id="menu-8926-4" class="last sf-depth-1 sf-no-children"><a href="/lifestyle/" title="" class="sf-depth-1">Lifestyle</a></li></ul></div>
  </div></nav><div id="block-block-15" class="block block-block _SOCIAL_MENU no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><ul>
<li>Seguici</li>
<li><a href="https://www.facebook.com/MetroNewsItalia" rel="nofollow" target="_blank">Facebook </a></li>
<li><a href="https://twitter.com/MetroNewsItalia" rel="nofollow" target="_blank">Twitter </a></li>
</ul>
</div>
  </div></div></div></div></div>
                </div>
              </div>
            </div>
                                
        </div>
        
        <div class="areaContainer addContainer">
            
            <!-- !Messages and Help -->
                        <div class="region region-help"><div class="region-inner clearfix"><div id="block-block-7" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_TopLeft = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('TopLeft');
</SCRIPT>
<script language="javascript">
if(oas_vis_TopLeft == 0){
document.getElementById("block-block-7").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>        
        </div>
        
        <div id="page" class="areaContainer page">
    
        <!-- !Secondary Content Region -->
            
        <div id="columns" class="columns clearfix">
          <main id="content-column" class="content-column" role="main">
            <div class="content-inner">
    
              <!-- !Highlighted region -->
                  
              <section id="main-content">
    
                    
                <!-- !Main Content Header -->
                                  <header id="main-content-header" class="clearfix">
    
    				<!-- !Breadcrumbs -->
       				<div id="breadcrumb" class="clearfix"><nav class="breadcrumb-wrapper clearfix" role="navigation" aria-labelledby="breadcrumb-label"><h2 id="breadcrumb-label" class="element-invisible">Tu sei qui</h2><ol id="crumbs" class="clearfix"><li class="crumb crumb-first"><span typeof="v:Breadcrumb"><a rel="v:url"  property="v:title"  href="/coronavirus-italia/">Coronavirus Italia</a></span></li><li class="crumb crumb-last"><span class="crumb-separator"> &#187; </span><span class="crumb-title">Nuova protesta a Roma Circo Massimo blindato</span></li></ol></nav></div>            <!-- Description for category -->
              
                                          
                      <h1 id="page-title">                          
                                                                                                                                            <span>Nuova protesta a Roma</span>                                                                         
                                      <span>Circo Massimo blindato</span>                                                                                                                              
                      </h1>
                                         
                        
                  </header>
                    
                <!-- !Main Content -->
                                  <div id="content" class="region">
                    <div id="block-system-main" class="block block-system no-title" >  
  
  <article  about="/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-full clearfix">

  
  <div class="hide_categoria" style="display:none">Coronavirus Italia</div><div class="field-name-post-date"><span>Mar, 13/04/2021 - 17:29</span></div><div class="group-immagine field-group-html-element"><div class="field field-name-field-immagine-articolo"><img typeof="foaf:Image" class="image-style-none" src="https://metronews.it/sites/default/files/articolo/2021/04/13/12768828_medium.jpg" width="2400" height="1600" alt="" /></div><div class="field-name-field-tag-di-descrizione"><ul><li>Roma</li></ul></div></div><div class="field field-name-body"><p><strong>ROMA&nbsp;</strong>&nbsp;Hanno chiesto, e ottenuto, di essere ricevuti da un rappresentante del Governo per esporre le difficoltà in cui si trovano a vivere a causa delle restrizioni dovute al Covid. Sono manifestanti appartenenti alle associazioni Roma Più Bella e Italian hospitality network, che raccolgono ristoratori, ambulanti, tassisti, negozianti, proprietari di discoteche e di lavanderie industriali. Una loro delegazione è stata accompagnata a Montecitorio.</p>
<p>Da questa mattina alle 10, autorizzati dalla questura di Roma, si sono riuniti al Circo Massimo. "L'Italia a colori ci ha lasciato in mutande", oppure "Volevo lavorare, non chiedere l'elemosina" sono le frasi scritte sui cartelli e urlate come slogan dai manifestanti che promettono di non sciogliere il sit-in se una loro delegazione non verrà ricevuta a Montecitorio. L'area è presidiata dalle forze dell'ordine e, a partire dalle 13:30 circa si sono rese necessarie circa chiusure stradali per motivi di sicurezza, a causa della presenza di gruppi di manifestanti in varie zone del centro della Capitale. Oltre venti pattuglie della polizia locale sono state impegnate nei servizi di viabilità e chiusure, con personale del I Gruppo Trevi e altre unità arrivate in ausilio dai Gruppi limitrofi. Al momento permangono isolate le zona del Circo Massimo con chiusura di via dei Cerchi, via del Circo Massimo, via Petroselli. Chiusure in atto anche su Corso Rinascimento, via del Corso e via del Tritone in direzione via del Corso.</p>
<p>Ci sono stati alcuni momenti di tensione quando alcuni manifestanti provenienti dalla Campania si sono piazzati davanti a un cordone di polizia urlando slogan, ma non ci sono stati contatti fisici. D'altronde gli organizzatori, che avevano ottenuto da tempo l'autorizzazione a manifestare, hanno precisato con forza la loro estraneità a qualsiasi forma di violenza, ribadendo la volontà di non lasciarsi strumentalizzare da movimenti di estrema destra o da altre formazioni politiche.</p>
</div></article>


  </div><div id="block-ndesign-block-manager-facebook-like" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="display:inline;margin-right:10px"></div>

<div class="fb-share-button" data-href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" data-layout="button_count" style="display:inline;margin-right:20px"></div>

<div class="twitterWrapper" style="display:inline;margin-top:4px;margin-right:10px;position:absolute;">
  <a class="twitter-share-button" href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-facebook-like-bottom" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-like" data-href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" data-layout="button_count" data-action="like" data-show-faces="false" data-share="false" style="float:left;margin-right:10px"></div>

<div class="twitterWrapper" style="margin-top:4px;margin-right:10px;float:left;">
  <a class="twitter-share-button" href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html"></a>
</div>

  </div><div id="block-ndesign-block-manager-block-fb-comments" class="block block-ndesign-block-manager no-title" >  
  
  <div class="fb-comments" data-href="https://metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html" data-numposts="10" data-colorscheme="light" data-width="570"> 
</div>

  </div><div id="block-service-links-service-links" class="block block-service-links no-title" >  
  
  <div class="service-links"><div class="item-list"><ul><li><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html&amp;t=Nuova%20protesta%20a%20Roma%20Circo%20Massimo%20blindato" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></li><li><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/13/nuova-protesta-roma-circo-massimo-blindato.html&amp;text=Nuova%20protesta%20a%20Roma%20Circo%20Massimo%20blindato" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></li></ul></div></div>
  </div>                  </div>
                    
                <!-- !Feed Icons CUSTOM NDESIGN-->
                    
                    
              </section><!-- /end #main-content -->
    
              <!-- !Content Aside Region-->
              <div class="region region-content-aside"><div class="region-inner clearfix"><section id="block-ndesign-block-manager-ultimi-articoli-per-tag" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Articoli Correlati</span>
  </div>
  
  <div class="block-content content"><div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/13/banda-del-buco-banca-rapina-sventata-da-un-passante.html&amp;t=Banda%20del%20buco%20in%20banca%20Rapina%20sventata%20da%20un%20passante" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/13/banda-del-buco-banca-rapina-sventata-da-un-passante.html&amp;text=Banda%20del%20buco%20in%20banca%20Rapina%20sventata%20da%20un%20passante" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/04/13/banda-del-buco-banca-rapina-sventata-da-un-passante.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/04/13/2%20CON%20LOGO.jpeg?itok=7_4roSf2" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/banda-del-buco-banca-rapina-sventata-da-un-passante.html"><span>Banda del buco in banca</span><span>Rapina sventata da un passante</span></a></h2><div class="field field-name-field-catenaccio">Arrestato uno dei due malviventi. Sequestrati caschi e una pistola a tamburo</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html&amp;t=Mega%20hub%20vaccinale%20nell%27outlet%20di%20Valmontone" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html&amp;text=Mega%20hub%20vaccinale%20nell%27outlet%20di%20Valmontone" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/04/13/3399322_covid-a-valmontone-outlet-primo-centro-vaccinale-drive-in-del-lazio-zingaretti-luogo-di-speranza-foto-2.jpeg?itok=03bj9MgO" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html"><span>Mega hub vaccinale</span><span>nell&#039;outlet di Valmontone</span></a></h2><div class="field field-name-field-catenaccio">La struttura, prima nel suo genere, aprirà il 19 aprile.</div>  </div>

</div>

<div class="ds-2col node node-articolo article view-mode-home_cat_posizione_3_4 clearfix">

  
  <div class="group-left">
    <div class="group-intestazione field-group-div"><div class="group-social field-group-div"><div class="field field-name-service-links-displays-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A//metronews.it/21/04/12/corsa-ai-nuovi-hub-ma-resta-il-rebus-vaccini.html&amp;t=Corsa%20ai%20nuovi%20hub%20ma%20resta%20il%20rebus%20vaccini" title="Share on Facebook" class="service-links-facebook" rel="nofollow" target="_blank">Facebook</a></div><div class="field field-name-service-links-displays-twitter"><a href="https://twitter.com/share?url=https%3A//metronews.it/21/04/12/corsa-ai-nuovi-hub-ma-resta-il-rebus-vaccini.html&amp;text=Corsa%20ai%20nuovi%20hub%20ma%20resta%20il%20rebus%20vaccini" title="Share this on Twitter" class="service-links-twitter" rel="nofollow" target="_blank">Twitter</a></div></div><div class="field field-name-field-immagine-articolo"><a href="/21/04/12/corsa-ai-nuovi-hub-ma-resta-il-rebus-vaccini.html"><img typeof="foaf:Image" class="image-style-posizione-3-230-133" src="https://metronews.it/sites/default/files/styles/posizione_3_230_133/public/articolo/2021/04/12/Roma%20tamponi.jpg?itok=L63YFVZr" width="230" height="133" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div></div>  </div>

  <div class="group-right">
    <h2 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/12/corsa-ai-nuovi-hub-ma-resta-il-rebus-vaccini.html"><span>Corsa ai nuovi hub</span><span>ma resta il rebus vaccini</span></a></h2><div class="field field-name-field-catenaccio">D&#039;Amato: «A giugno prenotazioni per la fascia d&#039;età tra i 30 e i 40 anni»</div>  </div>

</div>

</div>
  </div></section></div></div>    
            </div><!-- /end .content-inner -->
          </main><!-- /end #content-column -->
    
          <!-- !Sidebar Regions -->
          <div class="region region-sidebar-first sidebar"><div class="region-inner clearfix"><section id="block-block-61" class="block block-block" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Meteo</span>
  </div>
  
  <div class="block-content content"><div class="cmi-script up-bar" data-cmi-background-color="007632" data-cmi-title="Meteo ITALIA" data-cmi-title-color="FFFFFF" data-cmi-type="italiametronews" data-cmi-url="https://www.centrometeoitaliano.it">&nbsp;</div>

<p><br />
<script src="//static.centrometeoitaliano.it/new-scripts/script_v13.js?v=1.0" async></script></p>
</div>
  </div></section><div id="block-block-8" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_Middle1 = 0;
var oas_vis_Half = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
<!--
OAS_RICH('Middle1');
//-->
</SCRIPT>
<script language="javascript">
if(oas_vis_Middle1 == 0){
document.getElementById("block-block-8").style.marginBottom="0px";
}
if(oas_vis_Half == 1){
}
</script></div>
  </div></div><div id="block-ndesign-block-manager-facebook-like-box" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div style="padding-bottom:10px;" class="fb-page" data-href="https://www.facebook.com/MetroNewsItalia" data-width="300" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/MetroNewsItalia"><a href="https://www.facebook.com/MetroNewsItalia">Metro Italia</a></blockquote></div></div></div>
  </div></div><section id="block-ndesign-block-manager-ultimi-inseriti-pertassonomia" class="block block-ndesign-block-manager" ><div class="block-inner clearfix">  
    <!--Custom Ndesign: span al posto di h2 aggiunto il div di wrap-->
  <div class="views-field views-field-name">
    <span class="BOX-TITLE" class="block-title">Coronavirus Italia</span>
  </div>
  
  <div class="block-content content"><div  about="/21/04/13/caccia-al-capro-espiatorio-la-pandemia-ci-fa-odiare-di-pi%C3%B9.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/13/caccia-al-capro-espiatorio-la-pandemia-ci-fa-odiare-di-pi%C3%B9.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/13/Schermata%202021-04-13%20alle%2015.32.32.png?itok=i5y1yYGm" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Coronavirus</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/caccia-al-capro-espiatorio-la-pandemia-ci-fa-odiare-di-pi%C3%B9.html"><span>Caccia al capro espiatorio</span><span>la pandemia ci fa odiare di più</span></a></h3></div>

<div  about="/21/04/13/stop-vaccino-la-versione-di-johnsonjohnson.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/13/stop-vaccino-la-versione-di-johnsonjohnson.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/13/vaccino_j%26j_0.jpg?itok=PUYxwIAi" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Coronavirus</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/stop-vaccino-la-versione-di-johnsonjohnson.html"><span>Stop vaccino, la versione </span><span>di Johnson&amp;Johnson</span></a></h3></div>

<div  about="/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/13/3399322_covid-a-valmontone-outlet-primo-centro-vaccinale-drive-in-del-lazio-zingaretti-luogo-di-speranza-foto-2.jpeg?itok=ouhnw7v9" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Roma</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/mega-hub-vaccinale-nelloutlet-di-valmontone.html"><span>Mega hub vaccinale</span><span>nell&#039;outlet di Valmontone</span></a></h3></div>

<div  about="/21/04/13/cosa-%C3%A8-e-come-funziona-il-vaccino-johnson-johnson.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/13/cosa-%C3%A8-e-come-funziona-il-vaccino-johnson-johnson.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/13/vaccino_j%26j.jpg?itok=zUXlbpe1" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">VACCINO</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/cosa-%C3%A8-e-come-funziona-il-vaccino-johnson-johnson.html"><span>Cosa è e come funziona</span><span>il vaccino Johnson &amp; Johnson</span></a></h3></div>

<div  about="/21/04/13/gli-usa-chiedono-la-sospensione-del-vaccino-jj.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/13/gli-usa-chiedono-la-sospensione-del-vaccino-jj.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/13/J%26J.jpg?itok=iRgpHjdB" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Vaccini</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/13/gli-usa-chiedono-la-sospensione-del-vaccino-jj.html"><span>Gli Usa chiedono</span><span>la sospensione del vaccino J&amp;J</span></a></h3></div>

<div  about="/21/04/12/niente-isole-covid-free-roma-guerriglia-centro.html" typeof="sioc:Item foaf:Document" role="article" class="ds-1col node node-articolo article view-mode-articoli_sidebar1 clearfix">

  
  <div class="field field-name-field-immagine-articolo"><a href="/21/04/12/niente-isole-covid-free-roma-guerriglia-centro.html"><img typeof="foaf:Image" class="image-style-posizione-5-300-173" src="https://metronews.it/sites/default/files/styles/posizione_5_300_173/public/articolo/2021/04/12/roma%20..jpg?itok=UgduoxFv" width="300" height="173" alt="" /></a></div><div class="field field-name-field-tag-di-descrizione">Covid</div><h3 class="group-titolo field-group-html-element"><a class="_LINK_TITOLO" href="/21/04/12/niente-isole-covid-free-roma-guerriglia-centro.html"><span>Niente isole Covid free</span><span>Roma, guerriglia in centro</span></a></h3></div>

</div>
  </div></section><div id="block-block-9" class="block block-block no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><script language="javascript">
var oas_vis_x40 = 0;
</script> 
<SCRIPT LANGUAGE='JavaScript'>
OAS_RICH('x40');
</SCRIPT>
<script language="javascript">
if(oas_vis_x40 == 0){
document.getElementById("block-block-9").style.marginBottom="0px";
} 
</script></div>
  </div></div></div></div>              
        </div><!-- /end #columns -->
    
        <!-- !Tertiary Content Region -->
            
        <!-- !Footer -->
                  <footer id="footer" class="clearfix" role="contentinfo">
            <div class="region region-footer"><div class="region-inner clearfix"><div id="block-ndesign-block-manager-block-footer-menu" class="block block-ndesign-block-manager no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><div class="metroFooter">
    <div class="footerWrapper">
        <div class="col col1">
            <ul>
                <li>Categorie</li>
                <li><a href="/ultima-ora.html">Ultima ora</a></li>
                <li><a href="/ultime-notizie/ultime-notizie.html">News</a></li>
                <li><a href="/coronavirus-italia/">Coronavirus</a></li>
                <li><a href="/gossip-news/">Gossip</a></li>
                <li><a href="/campionato-calcio-serie-a/">Calcio</a></li>
                <li><a href="/formula-1/">Formula 1</a></li>
                <li><a href="/basket/">Basket</a></li>
                <li><a href="/sport-notizie/">Altri Sport</a></li>
                <li><a href="/animali/animali.html">Animali</a></li>
                <li><a href="/motori/motori.html">Motori</a></li>
                <li><a href="/tecno/tecno.html">Tecno</a></li>
                <li><a href="/misteri/">Misteri</a></li>
                <li><a href="/ufo-avvistamenti-alieni/">Ufo</a></li>
                <li><a href="/metro-video.html">Video</a></li>
                <li><a href="/oroscopo-della-settimana/">Oroscopo</a></li>
                <li><a href="/salute/salute.html">Salute</a></li>
                <li><a href="/pensioni-news/">Pensioni</a></li>
                <li><a href="/ultime-scosse-terremoto-oggi/">Terremoti</a></li>
                <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
                <li><a href="/job/job.html">Job</a></li>
                <li><a href="/lifestyle/">Lifestyle</a></li>
            </ul>


        </div>

        <div class="col col2">
            <ul>
                <li>Edizioni locali</li>
                <li><a href="/roma/roma.html">Roma</a></li>
                <li><a href="/milano/milano.html">Milano</a></li>
                <li><a href="/torino/torino.html">Torino</a></li>
                <li><a href="/download-metro.html">Download Metro</a></li>
            </ul>

            <ul>
                <li>Social</li>
                <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
                <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
            </ul>

            <ul>
                <li>Privacy</li>
                <li><a href="/privacy-policy.html">Privacy Policy</a></li>
                <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
            </ul>

            <ul>
                <li>Cerca</li>
                <li><a href="/search/">Ricerca nel sito</a></li>
            </ul>

        </div>

        <div class="col col3">
            <ul>
                <li>Blog</li>
                <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
                <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
                <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
                <li><a href="/blogs/app-and-down.html">App and Down</a></li>
                <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
                <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
                <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
            </ul>
            <ul>
                <li>Link</li>
                <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
                <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
            </ul>

            <ul>
                <li>Contatti</li>
                <li><a href="/contatti-metro.html">Contatti</a></li>
                <li><a href="/chi-siamo.html">Chi siamo</a></li>
                <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
            </ul>
        </div>
    </div>
</div>

<!-- menu footer responsive -->
<div class="metroFooterMobile" style="display: none;">
  <div class="footerWrapper">
    <div class="col">
      <label class="accordion">Categorie</label>
      <ul class="footer-panel">
        <li><a href="/ultima-ora.html">Ultima ora</a></li>
        <li><a href="/ultime-notizie/ultime-notizie.html">News</a></li>
        <li><a href="/coronavirus-italia/">Coronavirus</a></li>
        <li><a href="/gossip-news/">Gossip</a></li>
        <li><a href="/campionato-calcio-serie-a/">Calcio</a></li>
        <li><a href="/formula-1/">Formula 1</a></li>
        <li><a href="/basket/">Basket</a></li>
        <li><a href="/sport-notizie/">Altri Sport</a></li>
        <li><a href="/animali/animali.html">Animali</a></li>
        <li><a href="/motori/motori.html">Motori</a></li>
        <li><a href="/tecno/tecno.html">Tecno</a></li>
        <li><a href="/misteri/">Misteri</a></li>
        <li><a href="/ufo-avvistamenti-alieni/">Ufo</a></li>
        <li><a href="/metro-video.html">Video</a></li>
        <li><a href="/oroscopo-della-settimana/">Oroscopo</a></li>
        <li><a href="/salute/salute.html">Salute</a></li>
        <li><a href="/pensioni-news/">Pensioni</a></li>
        <li><a href="/ultime-scosse-terremoto-oggi/">Terremoti</a></li>
        <li><a href="/spettacoli/spettacoli.html">Spettacoli</a></li>
        <li><a href="/job/job.html">Job</a></li>
        <li><a href="/lifestyle/">Lifestyle</a></li>
      </ul>


    </div>

    <div class="col">
      <label class="accordion">Edizioni locali</label>
      <ul class="footer-panel">
        <li><a href="/roma/roma.html">Roma</a></li>
        <li><a href="/milano/milano.html">Milano</a></li>
        <li><a href="/torino/torino.html">Torino</a></li>
        <li><a href="/download-metro.html">Download Metro</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Social</label>
      <ul class="footer-panel">
        <li><a href="https://www.facebook.com/MetroNewsItalia" target="_blank">Facebook</a></li>
        <li><a href="https://twitter.com/MetroNewsItalia" target="_blank">Twitter</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Privacy</label>
      <ul class="footer-panel">
        <li><a href="/privacy-policy.html">Privacy Policy</a></li>
        <li><a href="/informativa-sui-cookie.html">Informativa sui Cookie</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Cerca</label>
      <ul class="footer-panel">
        <li><a href="/search/">Ricerca nel sito</a></li>
      </ul>

    </div>

    <div class="col">
      <label class="accordion">Blog</label>
      <ul class="footer-panel">
        <li><a href="/blogs/made-italy.html">Made in Italy</a></li>
        <li><a href="/blogs/giulia-sotto-la-metro.html">Giulia sotto la Metro</a></li>
        <li><a href="/blogs/you-metro-live.html">You Metro Live</a></li>
        <li><a href="/blogs/app-and-down.html">App and Down</a></li>
        <li><a href="/blogs/toghe-verdi.html">Toghe Verdi</a></li>
        <li><a href="/blogs/senti-menti.html">Senti Menti</a></li>
        <li><a href="/blogs/impronte-digitali.html">Impronte digitali</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Link</label>
      <ul class="footer-panel">
        <li><a href="http://www.entietribunali.kataweb.it/" target="_blank">Aste</a></li>
        <li><a href="http://miojob.repubblica.it/" target="_blank">Offerte di lavoro</a></li>
      </ul>
    </div>
    <div class="col">
      <label class="accordion">Contatti</label>
      <ul class="footer-panel">
        <li><a href="/contatti-metro.html">Contatti</a></li>
        <li><a href="/chi-siamo.html">Chi siamo</a></li>
        <li><a href="/pubblicit%C3%A0-metro.html">Pubblicità</a></li>
      </ul>
    </div>
  </div>
</div>

<script>
  var acc = document.getElementsByClassName("accordion");
  var i;

  for (i = 0; i < acc.length; i++) {
    acc[i].addEventListener("click", function() {
      /* Toggle between adding and removing the "active" class,
      to highlight the button that controls the panel */
      this.classList.toggle("active");

      /* Toggle between hiding and showing the active panel */
      var panel = this.nextElementSibling;
      if (panel.style.display === "block") {
        panel.style.display = "none";
      } else {
        panel.style.display = "block";
      }
    });
  }
</script>
</div>
  </div></div><div id="block-block-16" class="block block-block _COPYRIGHT no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p>N.M.E. - New Media Enterprise S.r.l. Società a Unico Socio - Sede Legale: Viale Tito Livio, 60 - 00136 Roma Tel 06/4121031 Fax 06/41210320 - P.IVA 10520221002 Testata registrata presso il tribunale di Milano al n. 225/2008 Direttore responsabile: Stefano Pacifici - Chief Executive: Alessandro Tozzi&nbsp;-&nbsp;Publishing Coordinator: Salvatore Puzzo -&nbsp;Advertising Coordinator: Stefano Piccirilli</p>
</div>
  </div></div><div id="block-block-31" class="block block-block _CREDITSMGQ no-title" ><div class="block-inner clearfix">  
  
  <div class="block-content content"><p class="rtecenter">powered By <a href="https://www.tun2u.it" target="_blank">Tun2U eCommerce Agency</a></p>
</div>
  </div></div></div></div>                      </footer>
            
      </div>
  </div>
</div>
  <script type="text/javascript" src="https://metronews.it/sites/all/modules/Custom/ndesign_block_manager/libraries/fixto_implementation.js?qr8ywe"></script>
<script type="text/javascript" src="https://metronews.it/modules/statistics/statistics.js?qr8ywe"></script>
</body>
</html>
